DPH-150SE/F5B IP-телефон с цветным дисплеем, 1 WAN-портом 10/100Base-TX, 1 LAN-портом 10/100Base-TX и поддержкой PoE (адаптер питания в комплект поставки не входит), RTL {10} (429811)
FTP/TFTP/HTTP для удаленного обновления программного обеспечения. APS-автоконфигурирование для обновления ПО и профиля. Обновление в случае повреждения программного обеспечения
Комплект поставки
IP-телефон, телефонная трубка с кабелем, Ethenet-кабель, руководство по установке, подставка для телефона, комплект винтов для настенного монтажа
IP RFC 3261. SDP RFC 2327. RTP RFC 1889. Назначение IP-адреса: статич.IP, DHCP и PPPoE. STUN, static port mapping (NAT traversal). SNTP. DNS & DNS SRV. TFTP/FTP/HTTP для автоконфиг-я. IP/TCP/UDP/ARP/ICMP